Salta el menú de navegació i ves al contingut

EROSKI CONSUMER, el diari del consumidor

Cercador

logotip de fundació

Canals d’EROSKI CONSUMER


Estàs en la següent localització: Portada > Noves tecnologies

Aquest text ha estat traduït per un sistema de traducció automàtica. Més informació, aquí.

Yahoo! recomana la instal·lació d’una versió actualitzada del seu programa de missatgeria instantània

La pròpia signatura considera fonamental aquesta actualització, que no obstant això hauria provocat problemes a alguns usuaris

  • Autor: Per
  • Data de publicació: Dilluns, 18 de Desembre de 2006

El programa de missatgeria instantània de Yahoo! disposa ja una actualització considerada fonamental pel propi portal d’Internet, que va recomanar a tots els seus usuaris que instal·lin una edició actualitzada del servei. No obstant això, sembla ser que aquesta actualització ha creat problemes en alguns usuaris.

L’actualització esmena, segons va explicar la companyia de seguretat informàtica Secunia, un “forat” al programari que podria permetre que un atacant es fes amb el control de l’ordinador des de l’exterior. L’error afecta a totes les versions del Yahoo! Messenger des de la 5.0 fins a la 8.0, per la qual cosa Secunia va recomanar als usuaris que utilitzin versions anteriors a l’emesa el 2 de novembre que actualitzin els seus sistemes amb el Yahoo! Messenger 8.1.

No obstant això, i segons dades aportades per CNET News, aquesta actualització està ocasionant certs problemes a alguns usuaris, tals com a canvis de configuració personalitzada o la inserció per defecte de la barra d’eines de Yahoo! en el navegador.

Et pot interessar:

Infografies | Fotografies | Investigacions