Saltar o menú de navegación e ir ao contido

EROSKI CONSUMER, o diario do consumidor

Buscador

logotipo de fundación

Canles de EROSKI CONSUMER


Estás na seguinte localización: Portada > Novas tecnoloxías

Este artículo ha sido traducido por un sistema de traducción automática. Más información, aquí.

PayPal bloqueará aos clientes que usen navegadores “anticuados” e que supoñan “un risco”

Di que aínda rexistra usuarios que empregan Internet Explorer 4.0

  • Autor: Por
  • Data de publicación: Luns, 21 de Abril de 2008

A plataforma de pago “en liña” PayPal anunciou que bloqueará aos clientes que usen navegadores “anticuados” e que supoñan “un risco” para o resto dos compradores. Ao seu xuízo, o uso de navegadores “perigosos” equivale a conducir un automóbil “sen o cinto de seguridade”.

Con esta medida, PayPal pretende evitar a fraude coñecida como “phising“. A empresa asegura que aínda rexistra clientes que empregan navegadores tales como Internet Explorer 4.0, e mesmo a versión anterior.

PayPal iniciou un proceso para establecer controis que, nun primeiro momento, advertirán desta situación aos internautas que accedan ao portal. Posteriormente, procederá a bloquear a aqueles usuarios que naveguen a través de navegadores, ao seu entender, “inseguros”.

Este portal de Internet permite ás empresas ou consumidores que dispoñan de correo electrónico enviar e recibir pagos “en liña”. É moi utilizado polos usuarios de sitios web de poxas, como eBay.

Pódeche interesar:

Infografía | Fotografías | Investigacións